W3C, historia de la Web y del W3C
Lo cita como fuente 1 tema de AuxiliarOpo. Es una obra con autor (W3C) y no tenemos permiso para reproducirla, así que aquí no está su contenido. Tienes los temas que lo usan, las normas relacionadas con su texto completo y el test para practicar.
✅ Practica el test del tema 28 (Auxiliar Administrativo del Estado)Temas que lo citan
Normas relacionadas, con texto completo
- RFC 1034, Domain Names - Concepts and Facilities
- RFC 1035, Domain Names - Implementation and Specification
- RFC 1939, Post Office Protocol - Version 3 (POP3)
- RFC 3986, Uniform Resource Identifier (URI): Generic Syntax
- RFC 5321, Simple Mail Transfer Protocol (SMTP)
- RFC 768, User Datagram Protocol (UDP)
- RFC 791, Internet Protocol (IPv4)
- RFC 959, File Transfer Protocol (FTP)
Documento original (enlace a la web oficial): W3C, historia de la Web y del W3C (W3C)